<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en"> <!--<![endif]-->
<head>
    <title>Nashville News-Leader • Aug. 15, 2018 | Southwest Arkansas News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.swarkansasnews.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?fit=1650%2C3275&ssl=1" /><link rel="icon" type="image/png" href="https://swarkansasnews.com/wp-content/uploads/2016/06/2014LEADERBanner-25.jpg"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://swarkansasnews.com/wp-content/uploads/2016/06/2014LEADERBanner-25.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://swarkansasnews.com/wp-content/uploads/2016/06/2014LEADERBanner-25.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://swarkansasnews.com/wp-content/uploads/2016/06/2014LEADERBanner-25.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://swarkansasnews.com/wp-content/uploads/2016/06/2014LEADERBanner-25.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://swarkansasnews.com/wp-content/uploads/2016/06/2014LEADERBanner-25.jpg"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Southwest Arkansas News &raquo; Feed" href="https://www.swarkansasnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southwest Arkansas News &raquo; Comments Feed" href="https://www.swarkansasnews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.swarkansasnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.swarkansasnews.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.swarkansasnews.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.swarkansasnews.com/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=1.9.5' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.swarkansasnews.com/wp-content/plugins/paid-memberships-pro/css/print.css?ver=1.9.5' type='text/css' media='print' />
<link rel='stylesheet' id='document-gallery-css'  href='https://www.swarkansasnews.com/wp-content/plugins/document-gallery/assets/css/style.min.css?ver=4.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://www.swarkansasnews.com/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpstatistics-css-css'  href='https://www.swarkansasnews.com/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.swarkansasnews.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.swarkansasnews.com/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.swarkansasnews.com/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.swarkansasnews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.2' type='text/css' media='all' />
		<script type="text/javascript">
			ajaxurl = typeof(ajaxurl) !== 'string' ? 'https://www.swarkansasnews.com/wp-admin/admin-ajax.php' : ajaxurl;
		</script>
		<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.swarkansasnews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-includes/js/wp-a11y.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"bee13d4e71","ajaxurl":"https:\/\/www.swarkansasnews.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.29'></script>
<link rel='https://api.w.org/' href='https://www.swarkansasnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.swarkansasnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.swarkansasnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Murfreesboro Diamond • Aug. 15, 2018' href='https://www.swarkansasnews.com/2018/08/murfreesboro-diamond-%e2%80%a2-aug-15-2018/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/" />
<link rel='shortlink' href='https://wp.me/p6195H-6Kg' />
<link rel="alternate" type="application/json+oembed" href="https://www.swarkansasnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swarkansasnews.com%2F2018%2F08%2Fnashville-news-leader-%25e2%2580%25a2-aug-15-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.swarkansasnews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.swarkansasnews.com%2F2018%2F08%2Fnashville-news-leader-%25e2%2580%25a2-aug-15-2018%2F&#038;format=xml" />
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}};</script>	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-81352130-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<script>advanced_ads_sticky_ads = new Array();</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.swarkansasnews.com\/wp-admin\/","wpRestNonce":"bb859d37c1","wpRestUrl":"https:\/\/www.swarkansasnews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.swarkansasnews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nashville News-Leader • Aug. 15, 2018" />
<meta property="og:url" content="https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2018-08-14T20:40:52+00:00" />
<meta property="article:modified_time" content="2018-08-14T20:40:52+00:00" />
<meta property="og:site_name" content="Southwest Arkansas News" />
<meta property="og:image" content="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?fit=605%2C1200&amp;ssl=1" />
<meta property="og:image:width" content="605" />
<meta property="og:image:height" content="1200" />
<meta name="twitter:text:title" content="Nashville News-Leader • Aug. 15, 2018" />
<meta name="twitter:image" content="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?fit=605%2C1200&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#ffffff;
}
.td-pb-row [class*="td-pb-span"],
    .td-pb-border-top,
    .page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
    .td-post-sharing,
    .td-post-content,
    .td-post-next-prev,
    .author-box-wrap,
    .td-comments-title-wrap,
    .comment-list,
    .comment-respond,
    .td-post-template-5 header,
    .td-container,
    .wpb_content_element,
    .wpb_column,
    .wpb_row,
    .white-menu .td-header-container .td-header-main-menu,
    .td-post-template-1 .td-post-content,
    .td-post-template-4 .td-post-sharing-top,
    .td-header-style-6 .td-header-header .td-make-full,
    #disqus_thread,
    .page-template-page-pagebuilder-title-php .td-page-content > .wpb_row:first-child,
    .td-footer-container:before {
        border-color: #e6e6e6;
    }
    .td-top-border {
        border-color: #e6e6e6 !important;
    }
    .td-container-border:after,
    .td-next-prev-separator,
    .td-container .td-pb-row .wpb_column:before,
    .td-container-border:before,
    .td-main-content:before,
    .td-main-sidebar:before,
    .td-pb-row .td-pb-span4:nth-of-type(3):after,
    .td-pb-row .td-pb-span4:nth-last-of-type(3):after {
    	background-color: #e6e6e6;
    }
    @media (max-width: 767px) {
    	.white-menu .td-header-main-menu {
      		border-color: #e6e6e6;
      	}
    }



    
    .top-header-menu > .current-menu-item > a,
    .top-header-menu > .current-menu-ancestor > a,
    .top-header-menu > .current-category-ancestor > a,
    .top-header-menu > li > a:hover,
    .top-header-menu > .sfHover > a {
        color: #1e73be !important;
    }

    
    .top-header-menu ul .current-menu-item > a,
    .top-header-menu ul .current-menu-ancestor > a,
    .top-header-menu ul .current-category-ancestor > a,
    .top-header-menu ul li > a:hover,
    .top-header-menu ul .sfHover > a {
        color: #1e73be;
    }

    
    .td-header-sp-top-widget .td-social-icon-wrap i:hover {
        color: #1e73be;
    }

    
    .td-footer-container a:hover,
    .td-footer-container .td-post-author-name a:hover,
    .td-footer-container .td_module_wrap:hover .entry-title a {
    	color: #1e73be;
    }
    .td-footer-container .widget_tag_cloud a:hover {
    	border-color: #1e73be;
    }
    .td-footer-container .td_module_mx1 .td-post-author-name a:hover,
    .td-footer-container .td-theme-slider .slide-meta a {
    	color: #fff
    }

    
    .post blockquote p,
    .page blockquote p {
    	color: #000000;
    }
    .post .td_quote_box,
    .page .td_quote_box {
        border-color: #000000;
    }

    
    .td_block_big_grid .td-big-thumb .entry-title,
    .td_block_big_grid_2 .td-big-thumb .entry-title,
    .td_block_big_grid_3 .td-big-thumb .entry-title,
    .td_block_big_grid_4 .td-big-thumb .entry-title,
    .td_block_big_grid_5 .td-big-thumb .entry-title,
    .td_block_big_grid_6 .td-big-thumb .entry-title,
    .td_block_big_grid_7 .td-big-thumb .entry-title {
        font-weight:bold;
	
    }
</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2943340086824073",
    enable_page_level_ads: true
  });
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.swarkansasnews.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.swarkansasnews.com/category/digital-newspapers/",
                                "name": "Digital Newspapers"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/",
                                "name": "Nashville News-Leader • Aug. 15, 2018"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2016/06/2014LEADERBanner-25.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2016/06/2014LEADERBanner-25.jpg?fit=192%2C188&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2016/06/2014LEADERBanner-25.jpg?fit=180%2C177&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2016/06/2014LEADERBanner-25.jpg?fit=270%2C265&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-25932 single-format-standard pmpro-body-level-required pmpro-body-level-1 pmpro-body-level-2 pmpro-body-level-4 nashville-news-leader--aug-15-2018 global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nashvilleleader" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-2510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-2510"><a href="https://swarkansasnews.com/">Home</a></li>
<li id="menu-item-16213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16213"><a href="https://www.swarkansasnews.com/obituaries-2/">Obituaries</a></li>
<li id="menu-item-16198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16198"><a href="https://www.swarkansasnews.com/sports-2/">Sports</a></li>
<li id="menu-item-25482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25482"><a href="https://swarkansasnews.com">Columns<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-22984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22984"><a href="https://www.swarkansasnews.com/category/opinion/">Opinion</a></li>
	<li id="menu-item-25483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25483"><a href="https://www.swarkansasnews.com/category/early-files/">Early Files</a></li>
	<li id="menu-item-25484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25484"><a href="https://www.swarkansasnews.com/category/state-parks/">Area State Parks</a></li>
</ul>
</li>
<li id="menu-item-2540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2540"><a href="https://www.swarkansasnews.com/photo-gallery/">Photo Gallery<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="https://www.swarkansasnews.com/photo-gallery/news-gallery/">News Gallery</a></li>
	<li id="menu-item-2542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2542"><a href="https://www.swarkansasnews.com/photo-gallery/sports/">Sports Gallery</a></li>
	<li id="menu-item-2543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2543"><a href="https://www.swarkansasnews.com/photo-gallery/staff/">Staff Galleries</a></li>
</ul>
</li>
<li id="menu-item-7014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7014"><a href="https://www.swarkansasnews.com/weather/">Weather</a></li>
<li id="menu-item-16138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-16138"><a href="https://www.swarkansasnews.com/digital-newspapers/">Digital Newspapers<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16139"><a href="https://www.swarkansasnews.com/digital-newspapers/murfreesboro-diamond-news/">Murfreesboro Diamond News</a></li>
	<li id="menu-item-16140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16140"><a href="https://www.swarkansasnews.com/digital-newspapers/glenwood-herald-news/">Glenwood Herald News</a></li>
	<li id="menu-item-16141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16141"><a href="https://www.swarkansasnews.com/digital-newspapers/montgomery-county-news/">Montgomery County News</a></li>
	<li id="menu-item-16142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16142"><a href="https://www.swarkansasnews.com/digital-newspapers/nashville-news-leader/">Nashville News Leader</a></li>
	<li id="menu-item-16553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16553"><a href="https://swarkansasnews.com">Newspaper Archives<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-3758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3758"><a href="https://www.swarkansasnews.com/early-files/">Early Files</a></li>
		<li id="menu-item-2550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2550"><a href="https://www.swarkansasnews.com/the-glenwood-herald/">The Glenwood Herald</a></li>
		<li id="menu-item-2551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2551"><a href="https://www.swarkansasnews.com/the-montgomery-county-news/">The Montgomery County News</a></li>
		<li id="menu-item-4098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4098"><a href="https://www.swarkansasnews.com/murfreesboro-diamond/">The Murfreesboro Diamond</a></li>
		<li id="menu-item-2553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2553"><a href="https://www.swarkansasnews.com/the-nashville-news/">The Nashville News</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.swarkansasnews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">83.3</span>
				<span class="td-weather-unit">F</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">71852</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Tuesday, August 14, 2018
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a></li></ul><div class="menu-top-container"><ul id="menu-header-menu" class="top-header-menu"><li id="menu-item-15908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15908"><a href="https://www.swarkansasnews.com/">HOME</a></li>
<li id="menu-item-15907" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15907"><a href="https://www.swarkansasnews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-15909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-15909"><a href="https://www.swarkansasnews.com/account/">Account</a>
<ul class="sub-menu">
	<li id="menu-item-15910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15910"><a href="https://www.swarkansasnews.com/account/membership-billing/">Membership Billing</a></li>
	<li id="menu-item-15911" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15911"><a href="https://www.swarkansasnews.com/account/membership-cancel/">Membership Cancel</a></li>
	<li id="menu-item-15912" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15912"><a href="https://www.swarkansasnews.com/account/membership-checkout/">Membership Checkout</a></li>
	<li id="menu-item-15913" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15913"><a href="https://www.swarkansasnews.com/account/membership-confirmation/">Membership Confirmation</a></li>
	<li id="menu-item-15914" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15914"><a href="https://www.swarkansasnews.com/account/membership-invoice/">Membership Invoice</a></li>
	<li id="menu-item-15915" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-15915"><a href="https://www.swarkansasnews.com/account/membership-levels/">Membership Levels</a></li>
</ul>
</li>
<li id="menu-item-22983" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22983"><a href="https://www.swarkansasnews.com/account/membership-levels/">SUBSCRIBE NOW</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nashvilleleader" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            	<a class="td-main-logo" href="https://www.swarkansasnews.com/">
		<img class="td-retina-data"  data-retina="https://www.swarkansasnews.com/wp-content/uploads/2018/06/revised1Web-Banner-2-1024x289.jpg" src="https://www.swarkansasnews.com/wp-content/uploads/2018/06/revised1Web-Banner-2-1024x289.jpg" alt=""width="2999"/>
		<span class="td-visual-hidden">Southwest Arkansas News</span>
	</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://www.swarkansasnews.com/">
		<img class="td-retina-data" data-retina="https://www.swarkansasnews.com/wp-content/uploads/2018/06/revised1Web-Banner-2-1024x289.jpg" src="https://www.swarkansasnews.com/wp-content/uploads/2018/06/revised1Web-Banner-2-1024x289.jpg" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="https://www.swarkansasnews.com/">
		<img class="td-retina-data" data-retina="https://www.swarkansasnews.com/wp-content/uploads/2018/06/revised1Web-Banner-2-1024x289.jpg" src="https://www.swarkansasnews.com/wp-content/uploads/2018/06/revised1Web-Banner-2-1024x289.jpg" alt=""/>
	</a>
	    </div>
    <div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2510"><a href="https://swarkansasnews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16213"><a href="https://www.swarkansasnews.com/obituaries-2/">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16198"><a href="https://www.swarkansasnews.com/sports-2/">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25482"><a href="https://swarkansasnews.com">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22984"><a href="https://www.swarkansasnews.com/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25483"><a href="https://www.swarkansasnews.com/category/early-files/">Early Files</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25484"><a href="https://www.swarkansasnews.com/category/state-parks/">Area State Parks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2540"><a href="https://www.swarkansasnews.com/photo-gallery/">Photo Gallery</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2541"><a href="https://www.swarkansasnews.com/photo-gallery/news-gallery/">News Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2542"><a href="https://www.swarkansasnews.com/photo-gallery/sports/">Sports Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2543"><a href="https://www.swarkansasnews.com/photo-gallery/staff/">Staff Galleries</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7014"><a href="https://www.swarkansasnews.com/weather/">Weather</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-16138"><a href="https://www.swarkansasnews.com/digital-newspapers/">Digital Newspapers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16139"><a href="https://www.swarkansasnews.com/digital-newspapers/murfreesboro-diamond-news/">Murfreesboro Diamond News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16140"><a href="https://www.swarkansasnews.com/digital-newspapers/glenwood-herald-news/">Glenwood Herald News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16141"><a href="https://www.swarkansasnews.com/digital-newspapers/montgomery-county-news/">Montgomery County News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16142"><a href="https://www.swarkansasnews.com/digital-newspapers/nashville-news-leader/">Nashville News Leader</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16553"><a href="https://swarkansasnews.com">Newspaper Archives</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3758"><a href="https://www.swarkansasnews.com/early-files/">Early Files</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2550"><a href="https://www.swarkansasnews.com/the-glenwood-herald/">The Glenwood Herald</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2551"><a href="https://www.swarkansasnews.com/the-montgomery-county-news/">The Montgomery County News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4098"><a href="https://www.swarkansasnews.com/murfreesboro-diamond/">The Murfreesboro Diamond</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2553"><a href="https://www.swarkansasnews.com/the-nashville-news/">The Nashville News</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.swarkansasnews.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b7387e20a289_rand td_block_template_1"><div style="text-align: center; " data-id="923" class="advads-track" id="swark-1493613258"><p><a href="https://swarkansasnews.com/wp-content/uploads/2015/07/Satellite-Services.jpg"><img class="aligncenter size-full wp-image-920" src="https://swarkansasnews.com/wp-content/uploads/2015/07/Satellite-Services.jpg" alt="Satellite Services" width="728" height="90" srcset="https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/07/Satellite-Services.jpg?w=728&amp;ssl=1 728w, https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/07/Satellite-Services.jpg?resize=350%2C43&amp;ssl=1 350w, https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/07/Satellite-Services.jpg?resize=640%2C79&amp;ssl=1 640w, https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/07/Satellite-Services.jpg?resize=681%2C84&amp;ssl=1 681w" sizes="(max-width: 728px) 100vw, 728px" /></a></p>
</div></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-25932" class="post-25932 post type-post status-publish format-standard has-post-thumbnail hentry category-digital-newspapers category-nashville-news-leader pmpro-level-required pmpro-level-1 pmpro-level-2 pmpro-level-4 pmpro-no-access" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.swarkansasnews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Digital Newspapers" class="entry-crumb" href="https://www.swarkansasnews.com/category/digital-newspapers/">Digital Newspapers</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nashville News-Leader • Aug. 15, 2018</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="https://www.swarkansasnews.com/category/digital-newspapers/">Digital Newspapers</a></li><li class="entry-category"><a  href="https://www.swarkansasnews.com/category/digital-newspapers/nashville-news-leader/">Nashville News Leader</a></li></ul>
            <header>
                <h1 class="entry-title">Nashville News-Leader • Aug. 15, 2018</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.swarkansasnews.com/author/jbalch/">Nashville News Leader</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T14:40:52+00:00" >August 14, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-25932">3</span></div>                    <div class="td-post-comments"><a href="https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.swarkansasnews.com%2F2018%2F08%2Fnashville-news-leader-%25e2%2580%25a2-aug-15-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nashville+News-Leader+%E2%80%A2+Aug.+15%2C+2018&url=https%3A%2F%2Fwww.swarkansasnews.com%2F2018%2F08%2Fnashville-news-leader-%25e2%2580%25a2-aug-15-2018%2F&via=Southwest+Arkansas+News"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/&amp;media=https://www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nashville+News-Leader+%E2%80%A2+Aug.+15%2C+2018%20-%20https%3A%2F%2Fwww.swarkansasnews.com%2F2018%2F08%2Fnashville-news-leader-%25e2%2580%25a2-aug-15-2018%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/" data-text="Nashville News-Leader • Aug. 15, 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?fit=1650%2C3275&ssl=1" data-caption=""><img width="640" height="1270" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?resize=640%2C1270&ssl=1" srcset="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?w=1650&ssl=1 1650w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?resize=176%2C350&ssl=1 176w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?resize=516%2C1024&ssl=1 516w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?resize=212%2C420&ssl=1 212w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?resize=640%2C1270&ssl=1 640w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?resize=681%2C1352&ssl=1 681w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?w=1280&ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="NNLDigital2 (5)"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_5b7387e2106ce_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2943340086824073" data-ad-slot="6424879544"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2943340086824073" data-ad-slot="6424879544"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2943340086824073" data-ad-slot="6424879544"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="pmpro_content_message">This content is for members only.<br /><a href="https://swarkansasnews.com/wp-login.php">Log In</a> <a href="https://swarkansasnews.com/wp-login.php?action=register">Register</a></div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-88931293-25932-5b7387e20ffd3' data-src='https://widgets.wp.com/likes/#blog_id=88931293&amp;post_id=25932&amp;origin=www.swarkansasnews.com&amp;obj_id=88931293-25932-5b7387e20ffd3' data-name='like-post-frame-88931293-25932-5b7387e20ffd3'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.swarkansasnews.com%2F2018%2F08%2Fnashville-news-leader-%25e2%2580%25a2-aug-15-2018%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Nashville+News-Leader+%E2%80%A2+Aug.+15%2C+2018&url=https%3A%2F%2Fwww.swarkansasnews.com%2F2018%2F08%2Fnashville-news-leader-%25e2%2580%25a2-aug-15-2018%2F&via=Southwest+Arkansas+News"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/&amp;media=https://www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Nashville+News-Leader+%E2%80%A2+Aug.+15%2C+2018%20-%20https%3A%2F%2Fwww.swarkansasnews.com%2F2018%2F08%2Fnashville-news-leader-%25e2%2580%25a2-aug-15-2018%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/" data-text="Nashville News-Leader • Aug. 15, 2018" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.swarkansasnews.com/2018/08/murfreesboro-diamond-%e2%80%a2-aug-15-2018/">Murfreesboro Diamond • Aug. 15, 2018</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.swarkansasnews.com/author/jbalch/"><img alt='' src='https://secure.gravatar.com/avatar/78b571791c94668b77db6e6d0d778477?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/78b571791c94668b77db6e6d0d778477?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.swarkansasnews.com/author/jbalch/">Nashville News Leader</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nashville News Leader"></span><meta itemprop="datePublished" content="2018-08-14T14:40:52+00:00"><meta itemprop="dateModified" content="2018-08-14T14:40:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.swarkansasnews.com/2018/08/nashville-news-leader-%e2%80%a2-aug-15-2018/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.swarkansasnews.com/wp-content/uploads/2018/06/revised1Web-Banner-2-1024x289.jpg"></span><meta itemprop="name" content="Southwest Arkansas News"></span><meta itemprop="headline " content="Nashville News-Leader • Aug. 15, 2018"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/NNLDigital2-5.jpg?fit=1650%2C3275&ssl=1"><meta itemprop="width" content="1650"><meta itemprop="height" content="3275"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_4_5b7387e2118dd = new tdBlock();
block_td_uid_4_5b7387e2118dd.id = "td_uid_4_5b7387e2118dd";
block_td_uid_4_5b7387e2118dd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5b7387e2118dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b7387e2118dd_rand","tdc_css_class_style":"td_uid_4_5b7387e2118dd_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":25932,"live_filter_cur_post_author":"201","block_template_id":""}';
block_td_uid_4_5b7387e2118dd.td_column_number = "3";
block_td_uid_4_5b7387e2118dd.block_type = "td_block_related_posts";
block_td_uid_4_5b7387e2118dd.post_count = "3";
block_td_uid_4_5b7387e2118dd.found_posts = "43";
block_td_uid_4_5b7387e2118dd.header_color = "";
block_td_uid_4_5b7387e2118dd.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b7387e2118dd.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_4_5b7387e2118dd);
</script><div class="td_block_wrap td_block_related_posts td_uid_4_5b7387e2118dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b7387e2118dd" ><h4 class="td-related-title"><a id="td_uid_5_5b7387e217a6e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5b7387e2118dd" href="#">RELATED ARTICLES</a><a id="td_uid_6_5b7387e217aa9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5b7387e2118dd" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5b7387e2118dd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.swarkansasnews.com/2018/04/murfreesboro-diamond-%e2%80%a2-april-4-2018/" rel="bookmark" title="Murfreesboro Diamond • April 4, 2018"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/04/MD-Digital.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/04/MD-Digital.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/04/MD-Digital.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/04/MD-Digital.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/04/MD-Digital.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/04/MD-Digital.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/04/MD-Digital.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Murfreesboro Diamond • April 4, 2018"/></a></div>                <a href="https://www.swarkansasnews.com/category/digital-newspapers/" class="td-post-category">Digital Newspapers</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.swarkansasnews.com/2018/04/murfreesboro-diamond-%e2%80%a2-april-4-2018/" rel="bookmark" title="Murfreesboro Diamond • April 4, 2018">Murfreesboro Diamond • April 4, 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.swarkansasnews.com/2018/03/glenwood-herald-march-1-2018/" rel="bookmark" title="Glenwood Herald &#8211; March 1, 2018"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/03/GWH-Digital-2.jpg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/03/GWH-Digital-2.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/03/GWH-Digital-2.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/03/GWH-Digital-2.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/03/GWH-Digital-2.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/03/GWH-Digital-2.jpg?zoom=2&resize=238%2C178&ssl=1 476w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/03/GWH-Digital-2.jpg?zoom=3&resize=238%2C178&ssl=1 714w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Glenwood Herald &#8211; March 1, 2018"/></a></div>                <a href="https://www.swarkansasnews.com/category/digital-newspapers/" class="td-post-category">Digital Newspapers</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.swarkansasnews.com/2018/03/glenwood-herald-march-1-2018/" rel="bookmark" title="Glenwood Herald &#8211; March 1, 2018">Glenwood Herald &#8211; March 1, 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.swarkansasnews.com/2018/02/ms-graduate-exhibits-science-project-at-state-capitol/" rel="bookmark" title="MS graduate exhibits science project at state capitol"><img width="238" height="178" class="entry-thumb" src="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?resize=238%2C178&ssl=1" srcset="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?w=1440&ssl=1 1440w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?resize=350%2C263&ssl=1 350w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?resize=1024%2C768&ssl=1 1024w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?resize=560%2C420&ssl=1 560w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?resize=640%2C480&ssl=1 640w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?resize=681%2C511&ssl=1 681w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/02/Donae-Poindexter-and-Senator-Larry-Teague.jpeg?w=1280&ssl=1 1280w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="MS graduate exhibits science project at state capitol"/></a></div>                <a href="https://www.swarkansasnews.com/category/breakingnews/" class="td-post-category">Breaking News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.swarkansasnews.com/2018/02/ms-graduate-exhibits-science-project-at-state-capitol/" rel="bookmark" title="MS graduate exhibits science project at state capitol">MS graduate exhibits science project at state capitol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b7387e2118dd" data-td_block_id="td_uid_4_5b7387e2118dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b7387e2118dd" data-td_block_id="td_uid_4_5b7387e2118dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.swarkansasnews.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Post Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-2">Post Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://www.swarkansasnews.com/2018/08/'> August 2018 &nbsp;(32)</option>
	<option value='https://www.swarkansasnews.com/2018/07/'> July 2018 &nbsp;(83)</option>
	<option value='https://www.swarkansasnews.com/2018/06/'> June 2018 &nbsp;(69)</option>
	<option value='https://www.swarkansasnews.com/2018/05/'> May 2018 &nbsp;(77)</option>
	<option value='https://www.swarkansasnews.com/2018/04/'> April 2018 &nbsp;(70)</option>
	<option value='https://www.swarkansasnews.com/2018/03/'> March 2018 &nbsp;(89)</option>
	<option value='https://www.swarkansasnews.com/2018/02/'> February 2018 &nbsp;(85)</option>
	<option value='https://www.swarkansasnews.com/2018/01/'> January 2018 &nbsp;(81)</option>
	<option value='https://www.swarkansasnews.com/2017/12/'> December 2017 &nbsp;(101)</option>
	<option value='https://www.swarkansasnews.com/2017/11/'> November 2017 &nbsp;(115)</option>
	<option value='https://www.swarkansasnews.com/2017/10/'> October 2017 &nbsp;(108)</option>
	<option value='https://www.swarkansasnews.com/2017/09/'> September 2017 &nbsp;(123)</option>
	<option value='https://www.swarkansasnews.com/2017/08/'> August 2017 &nbsp;(114)</option>
	<option value='https://www.swarkansasnews.com/2017/07/'> July 2017 &nbsp;(86)</option>
	<option value='https://www.swarkansasnews.com/2017/06/'> June 2017 &nbsp;(116)</option>
	<option value='https://www.swarkansasnews.com/2017/05/'> May 2017 &nbsp;(98)</option>
	<option value='https://www.swarkansasnews.com/2017/04/'> April 2017 &nbsp;(117)</option>
	<option value='https://www.swarkansasnews.com/2017/03/'> March 2017 &nbsp;(140)</option>
	<option value='https://www.swarkansasnews.com/2017/02/'> February 2017 &nbsp;(94)</option>
	<option value='https://www.swarkansasnews.com/2017/01/'> January 2017 &nbsp;(110)</option>
	<option value='https://www.swarkansasnews.com/2016/12/'> December 2016 &nbsp;(103)</option>
	<option value='https://www.swarkansasnews.com/2016/11/'> November 2016 &nbsp;(120)</option>
	<option value='https://www.swarkansasnews.com/2016/10/'> October 2016 &nbsp;(110)</option>
	<option value='https://www.swarkansasnews.com/2016/09/'> September 2016 &nbsp;(137)</option>
	<option value='https://www.swarkansasnews.com/2016/08/'> August 2016 &nbsp;(101)</option>
	<option value='https://www.swarkansasnews.com/2016/07/'> July 2016 &nbsp;(104)</option>
	<option value='https://www.swarkansasnews.com/2016/06/'> June 2016 &nbsp;(40)</option>
	<option value='https://www.swarkansasnews.com/2016/05/'> May 2016 &nbsp;(103)</option>
	<option value='https://www.swarkansasnews.com/2016/04/'> April 2016 &nbsp;(175)</option>
	<option value='https://www.swarkansasnews.com/2016/03/'> March 2016 &nbsp;(148)</option>
	<option value='https://www.swarkansasnews.com/2016/02/'> February 2016 &nbsp;(188)</option>
	<option value='https://www.swarkansasnews.com/2016/01/'> January 2016 &nbsp;(201)</option>
	<option value='https://www.swarkansasnews.com/2015/12/'> December 2015 &nbsp;(236)</option>
	<option value='https://www.swarkansasnews.com/2015/11/'> November 2015 &nbsp;(255)</option>
	<option value='https://www.swarkansasnews.com/2015/10/'> October 2015 &nbsp;(303)</option>
	<option value='https://www.swarkansasnews.com/2015/09/'> September 2015 &nbsp;(108)</option>
	<option value='https://www.swarkansasnews.com/2015/08/'> August 2015 &nbsp;(155)</option>
	<option value='https://www.swarkansasnews.com/2015/07/'> July 2015 &nbsp;(328)</option>
	<option value='https://www.swarkansasnews.com/2015/06/'> June 2015 &nbsp;(358)</option>
	<option value='https://www.swarkansasnews.com/2015/05/'> May 2015 &nbsp;(224)</option>
	<option value='https://www.swarkansasnews.com/2015/04/'> April 2015 &nbsp;(272)</option>
	<option value='https://www.swarkansasnews.com/2015/03/'> March 2015 &nbsp;(40)</option>

		</select>
		</aside><aside class="td_block_template_1 widget swark-widget"><div data-id="3614" class="advads-track" id="swark-1732335823"><p><a href="http://diamondstateinsurance.net/" target="_blank"><img class="alignleft size-full wp-image-2286" src="https://45.40.136.21/~swarknews/wp-content/uploads/2015/03/Diamond-State-FINAL-COPY.jpg" alt="Diamond State FINAL COPY" width="350" height="350" srcset="https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/03/Diamond-State-FINAL-COPY.jpg?w=350&amp;ssl=1 350w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/03/Diamond-State-FINAL-COPY.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/03/Diamond-State-FINAL-COPY.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/03/Diamond-State-FINAL-COPY.jpg?resize=75%2C75&amp;ssl=1 75w" sizes="(max-width: 350px) 100vw, 350px" /></a></p>
</div></aside><aside class="td_block_template_1 widget swark-widget"><div data-id="11246" class="advads-track" id="swark-450973721"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bc807samd","width":336,"height":280,"t":1491285676,"userId":18934711,"responsive":true,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div><div style="text-align: center; " data-id="841" class="advads-track" id="swark-228174219"><p><a href="http://www.murrayandcompanyrealty.com"><img class="alignnone wp-image-16458 size-full" src="https://swarkansasnews.com/wp-content/uploads/2015/06/Murray-Realty-ad-resized.jpg" alt="Murray Realty ad resized" width="350" height="350" srcset="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/06/Murray-Realty-ad-resized.jpg?w=350&amp;ssl=1 350w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/06/Murray-Realty-ad-resized.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 350px) 100vw, 350px" /></a></p>
</div><div data-id="24579" class="advads-track" id="swark-190705825"><p><a href="https://www.swarkansasnews.com/advanced_ads/united-country-re/ucneeleyad/" target="_blank" rel="attachment wp-att-24590"><img class="alignnone wp-image-24750 size-medium" src="https://www.swarkansasnews.com/wp-content/uploads/2018/03/UCNeeleyAD-265x350.jpg" alt="" width="265" height="350" srcset="https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/03/UCNeeleyAD.jpg?resize=265%2C350&amp;ssl=1 265w, https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/03/UCNeeleyAD.jpg?w=300&amp;ssl=1 300w" sizes="(max-width: 265px) 100vw, 265px" /></a></p>
</div><div style="text-align: center; " data-id="842" class="advads-track" id="swark-2129260202"><p><img class="alignnone wp-image-16460 size-full" src="https://swarkansasnews.com/wp-content/uploads/2015/06/Southern-Belle-resized.jpg" width="350" height="350" srcset="https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/06/Southern-Belle-resized.jpg?w=350&amp;ssl=1 350w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/06/Southern-Belle-resized.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 350px) 100vw, 350px" /></p>
</div><div data-id="9435" class="advads-track" id="swark-89133110"><p><img class="aligncenter size-medium wp-image-2328" src="https://45.40.136.21/~swarknews/wp-content/uploads/2015/03/Jim-Carlton-Ad-final-350x334.jpg" alt="Jim Carlton Ad final" width="350" height="334" srcset="https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/03/Jim-Carlton-Ad-final.jpg?resize=350%2C334&amp;ssl=1 350w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/03/Jim-Carlton-Ad-final.jpg?resize=1024%2C976&amp;ssl=1 1024w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/03/Jim-Carlton-Ad-final.jpg?w=1551&amp;ssl=1 1551w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2015/03/Jim-Carlton-Ad-final.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 350px) 100vw, 350px" /></p>
</div><div data-id="2329" class="advads-track" id="swark-1827883283"><p><a href="https://public.coderedweb.com/CNE/BF53A24AF319" rel="attachment wp-att-2330"><img class="alignnone wp-image-2330 size-full" src="https://swarkansasnews.com/wp-content/uploads/2016/03/Code-Red.jpg" alt="Code Red" width="650" height="450" srcset="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2016/03/Code-Red.jpg?w=650&amp;ssl=1 650w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2016/03/Code-Red.jpg?resize=350%2C242&amp;ssl=1 350w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2016/03/Code-Red.jpg?resize=607%2C420&amp;ssl=1 607w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2016/03/Code-Red.jpg?resize=640%2C443&amp;ssl=1 640w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
</div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.swarkansasnews.com/"><img class="td-retina-data" src="https://www.swarkansasnews.com/wp-content/uploads/2018/06/revised1Web-Banner-2-1024x289.jpg" data-retina="https://www.swarkansasnews.com/wp-content/uploads/2018/06/revised1Web-Banner-2-1024x289.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap">The Nashville Leader was established in July 2003. We are located in Nashville, Arkansas. 119 N Main St. Nashville, Arkansas 71852
Contact us: 870-845-0600


<a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=swarkansasnews.com','SiteLock','width=600,height=600,left=160,top=170');" ><img class="img-responsive" alt="SiteLock" title="SiteLock" src="//shield.sitelock.com/shield/swarkansasnews.com" /></a><div class="footer-email-wrap">Contact us: <a href="mailto:contact@swarkansasnews.com">contact@swarkansasnews.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nashvilleleader" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_8_5b7387e2273e5_rand td_block_template_1"  data-td-block-uid="td_uid_8_5b7387e2273e5" ><script>var block_td_uid_8_5b7387e2273e5 = new tdBlock();
block_td_uid_8_5b7387e2273e5.id = "td_uid_8_5b7387e2273e5";
block_td_uid_8_5b7387e2273e5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_uid_8_5b7387e2273e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b7387e2273e5_rand","tdc_css_class_style":"td_uid_8_5b7387e2273e5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b7387e2273e5.td_column_number = "1";
block_td_uid_8_5b7387e2273e5.block_type = "td_block_7";
block_td_uid_8_5b7387e2273e5.post_count = "3";
block_td_uid_8_5b7387e2273e5.found_posts = "5259";
block_td_uid_8_5b7387e2273e5.header_color = "";
block_td_uid_8_5b7387e2273e5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b7387e2273e5.max_num_pages = "1753";
tdBlocksArray.push(block_td_uid_8_5b7387e2273e5);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=td_uid_8_5b7387e2273e5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.swarkansasnews.com/2018/08/two-killed-in-wreck-outside-of-nashville-thursday/" rel="bookmark" title="UPDATE: Benefit planned for father, daughter killed in wreck"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?w=4032&ssl=1 4032w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?resize=350%2C263&ssl=1 350w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?resize=1024%2C768&ssl=1 1024w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?resize=560%2C420&ssl=1 560w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?resize=80%2C60&ssl=1 80w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?resize=100%2C75&ssl=1 100w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?resize=180%2C135&ssl=1 180w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?resize=238%2C178&ssl=1 238w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?resize=640%2C480&ssl=1 640w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?resize=681%2C511&ssl=1 681w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?w=1280&ssl=1 1280w, https://i1.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1web.jpg?w=1920&ssl=1 1920w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UPDATE: Benefit planned for father, daughter killed in wreck"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.swarkansasnews.com/2018/08/two-killed-in-wreck-outside-of-nashville-thursday/" rel="bookmark" title="UPDATE: Benefit planned for father, daughter killed in wreck">UPDATE: Benefit planned for father, daughter killed in wreck</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T10:43:17+00:00" >August 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.swarkansasnews.com/2018/08/montgomery-county-fair-kicks-off-with-a-parade-saturday/" rel="bookmark" title="Montgomery County Fair kicks off with a parade Saturday"><img width="100" height="75" class="entry-thumb" src="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/parade-3.jpg?resize=100%2C75&ssl=1" srcset="https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/parade-3.jpg?resize=80%2C60&ssl=1 80w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/parade-3.jpg?resize=100%2C75&ssl=1 100w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/parade-3.jpg?resize=180%2C135&ssl=1 180w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/parade-3.jpg?resize=238%2C178&ssl=1 238w, https://i2.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/parade-3.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Montgomery County Fair kicks off with a parade Saturday"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.swarkansasnews.com/2018/08/montgomery-county-fair-kicks-off-with-a-parade-saturday/" rel="bookmark" title="Montgomery County Fair kicks off with a parade Saturday">Montgomery County Fair kicks off with a parade Saturday</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T10:06:08+00:00" >August 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.swarkansasnews.com/2018/08/where-it-all-began-slaves-descendants-gather-for-monument-unveiling/" rel="bookmark" title="&#8216;Where it all began&#8217; &#8211; Slaves&#8217; descendants gather for monument unveiling"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1.jpg?resize=100%2C75&ssl=1 100w, https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1.jpg?resize=180%2C135&ssl=1 180w, https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1.jpg?resize=238%2C178&ssl=1 238w, https://i0.wp.com/www.swarkansasnews.com/wp-content/uploads/2018/08/1.jpg?zoom=3&resize=100%2C75&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8216;Where it all began&#8217; &#8211; Slaves&#8217; descendants gather for monument unveiling"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.swarkansasnews.com/2018/08/where-it-all-began-slaves-descendants-gather-for-monument-unveiling/" rel="bookmark" title="&#8216;Where it all began&#8217; &#8211; Slaves&#8217; descendants gather for monument unveiling">&#8216;Where it all began&#8217; &#8211; Slaves&#8217; descendants gather for monument unveiling</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-09T10:05:04+00:00" >August 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_9_5b7387e232fab_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5b7387e232fab" ><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.swarkansasnews.com/category/obituaries/">Obituaries<span class="td-cat-no">976</span></a></li><li><a href="https://www.swarkansasnews.com/category/breakingnews/">Breaking News<span class="td-cat-no">948</span></a></li><li><a href="https://www.swarkansasnews.com/category/sports/">Sports<span class="td-cat-no">617</span></a></li><li><a href="https://www.swarkansasnews.com/category/news/">News<span class="td-cat-no">570</span></a></li><li><a href="https://www.swarkansasnews.com/category/obituary/">Obituary<span class="td-cat-no">467</span></a></li><li><a href="https://www.swarkansasnews.com/category/digital-newspapers/">Digital Newspapers<span class="td-cat-no">459</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-main-navigation-container"><ul id="menu-main-navigation-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2510"><a href="https://swarkansasnews.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16213"><a href="https://www.swarkansasnews.com/obituaries-2/">Obituaries</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16198"><a href="https://www.swarkansasnews.com/sports-2/">Sports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-25482"><a href="https://swarkansasnews.com">Columns</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22984"><a href="https://www.swarkansasnews.com/category/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25483"><a href="https://www.swarkansasnews.com/category/early-files/">Early Files</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25484"><a href="https://www.swarkansasnews.com/category/state-parks/">Area State Parks</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-2540"><a href="https://www.swarkansasnews.com/photo-gallery/">Photo Gallery</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2541"><a href="https://www.swarkansasnews.com/photo-gallery/news-gallery/">News Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2542"><a href="https://www.swarkansasnews.com/photo-gallery/sports/">Sports Gallery</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2543"><a href="https://www.swarkansasnews.com/photo-gallery/staff/">Staff Galleries</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-7014"><a href="https://www.swarkansasnews.com/weather/">Weather</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-16138"><a href="https://www.swarkansasnews.com/digital-newspapers/">Digital Newspapers</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16139"><a href="https://www.swarkansasnews.com/digital-newspapers/murfreesboro-diamond-news/">Murfreesboro Diamond News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16140"><a href="https://www.swarkansasnews.com/digital-newspapers/glenwood-herald-news/">Glenwood Herald News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16141"><a href="https://www.swarkansasnews.com/digital-newspapers/montgomery-county-news/">Montgomery County News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16142"><a href="https://www.swarkansasnews.com/digital-newspapers/nashville-news-leader/">Nashville News Leader</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-16553"><a href="https://swarkansasnews.com">Newspaper Archives</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3758"><a href="https://www.swarkansasnews.com/early-files/">Early Files</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2550"><a href="https://www.swarkansasnews.com/the-glenwood-herald/">The Glenwood Herald</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2551"><a href="https://www.swarkansasnews.com/the-montgomery-county-news/">The Montgomery County News</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4098"><a href="https://www.swarkansasnews.com/murfreesboro-diamond/">The Murfreesboro Diamond</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2553"><a href="https://www.swarkansasnews.com/the-nashville-news/">The Nashville News</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2017 - Nashville News Leader
                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();		
		</script>            <script type="text/javascript">
              (function() {
                var sa = document.createElement('script'); sa.type = 'text/javascript'; sa.async = true;
                sa.src = ('https:' == document.location.protocol ? 'https://cdn' : 'http://cdn') + '.ywxi.net/js/1.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sa, s);
              })();
            </script>		<!-- Memberships powered by Paid Memberships Pro v1.9.5.
 -->
			<div style="display:none">
	<div class="grofile-hash-map-78b571791c94668b77db6e6d0d778477">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5b7387e240df4
    -->

    <script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/document-gallery/assets/js/gallery.min.js?ver=4.4.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.1.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.2'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.2'></script>
<script type='text/javascript' src='https://www.swarkansasnews.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.2'></script>
<div class="swark-footer advads-track" style="text-align: center; " data-id="3811" id="swark-865369940"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2943340086824073" 
data-ad-slot="5281490742" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>	<iframe src='https://widgets.wp.com/likes/master.html?ver=201833#ver=201833' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"71852","api_location":"Texarkana","api_language":"en","api_key":"697aa63e76b387b3dc230c23d4714dc8","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[28.5,83.3],"today_humidity":78,"today_wind_speed":[2.6,1.6],"today_min":[28,82.4],"today_max":[29,84.2],"today_clouds":1,"current_unit":1,"forecast":[{"timestamp":1534302000,"day_name":"Wed","day_temp":[32,90],"owm_day_index":0},{"timestamp":1534377600,"day_name":"Thu","day_temp":[33,91],"owm_day_index":7},{"timestamp":1534464000,"day_name":"Fri","day_temp":[34,93],"owm_day_index":15},{"timestamp":1534550400,"day_name":"Sat","day_temp":[34,93],"owm_day_index":23},{"timestamp":1534636800,"day_name":"Sun","day_temp":[32,90],"owm_day_index":31}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.swarkansasnews.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.swarkansasnews.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.2',blog:'88931293',post:'25932',tz:'-6',srv:'www.swarkansasnews.com'} ]);
	_stq.push([ 'clickTrackerInit', '88931293', '25932' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b7387e241f96"></textarea>
						<div id="td_live_css_uid_1_5b7387e241f96" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b7387e241f96');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b7387e241f96");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>